Тимур - Маг без ограничений

1 Тимур

‘Маг без ограничений

Аннотация: Что если вы самый обычный человек?. И вам выпал шанс изменить вселенную.Как вы поступите став всесильным? На этот вопрос нет ответа? Нет есть и он перед тобой.

Глава 1.
Вступление.

Эх, хороши Альпийские горы с высоты птичьего полета. Если кто-нибудь хоть раз видел с высоты их безмолвное величие, то несомненно полюбил бы горы. Горы притягивают к себе, тайнами скрытыми в них. Люди тянутся к ним, как ребенок к новой игрушке. Кто-то ищет сокровища, даже не смотря на то, что все попытки найти что-либо обречены на провал. Хотя шанс и был, и это подтверждали факты. Хотя, как говорят это один шанс на миллион. Либо ты найдешь сокровище, что менее вероятно, либо смерть, что соответственно и происходило в большинстве случаев. Помимо поисков сокровищ и жажды острых ощущений при покорении недоступных вершин, были еще и те люди, которые изучали горы с научной точки зрения с уклоном в естественное происхождение гор. Люди собирались в определенные исследовательские группы. Состав таких групп часто оставался неизменным. Обычно в связке было пять человек. Это врач, чье присутствие было просто необходимо, так как возможных мелких ранений просто нельзя было избежать, хотя если ты не супермен и тебе не страшно. Но таких нет, увы, мир какой он есть реальный и без красок волшебства. Что в сказке только сниться, в реальность не прорвется. Хотя многие считают что сон, это часть жизни, реальней той, которой мы считаем настоящей, когда не придаемся сну. И так считают многие, даже те, кто явно отрицает оное. Так что полагаться надо только на себя и на друга, идущего за тобой или прокладывающего путь перед тобой. Как говориться надо доверять и достичь так называемого "чувства локтя",когда целиком и полностью ты доверяешь напарнику и готов пожертвовать жизнью, как и он ради спасения тебя. В горах по-иному нельзя. Если будет только маленькая толика недоверия, то считай все, твой жизненный путь закончился и весь путь был пройден зря .Так, что единство людей и вера полная и безоговорочная, вот ключ к успеху. Вторым после медика или, проще говоря врача, стоит хороший проводник. Он знает горы буквально с детства и чувствует опасность задолго до ее появления. Без проводников ни одна экспедиция не обходилась, и проводники ценились дороже золота. Им и платили хорошо. Также в отряде были так называемые "носильщики".В их задачу входило обеспечение отряда всем необходимом в походе, и они были ответственные за оборудование и снаряжение. Это конечно не было их основной работой, и не говорит о том что они, как сомнамбулы ни на что не способны. Часто это были лаборанты, какого-нибудь экспедиционного корпуса мира, которые решили защитить диплом на месте, то есть совместить приятное с полезным. И диплом написать и "мир посмотреть".Так, что парочка лаборантов, а то и иногда даже хорошеньких лаборанток, делали мерзлые походы более живыми. Пятым человеком в отряде, конечно, был тот человек, которого называли "мозгом" экспедиции. И не за красивые глазки или связи в высших кругах, а за их профессионализм и способность. Они даже из самых безнадежных ситуации выходили, как говориться сухими. Так что можно сказать, это самая неотемлимая часть, без которой будет хаос и паника. Как говориться, в стае овец всегда должен быть волк, какое тихое стадо бы не было.

Так вот и в тот день единения, третий по счету отправилась одна из исследовательских групп МиТ ,во главе с "мозгом" компании, кем являлся молодой ученый теоретик, подающий большие надежды. Звали его Тим Бове, родом он был из Росcии , и хотя родители у него был из Франции, точнее мать русская а отец - парижанин, в то время находившийся на должности Главного банкира Крупного Банка. Но несмотря на это, Отец Тима, Мишель Бове, переехал в Россию в город Москву, к своей жене купив дом. Там он продолжил начатое дело, и вскоре благодаря его опыту быстро "поплыл" по служебной лестнице. Благодаря его спонсированию и стала возможной эта экспедиция. Целью данного мероприятия, официально было изучение внутренней структуры горных пород, на наличие инородных примесей, то есть полезных ископаемых. Но это была лишь мишура, скрывающая истинную цель данной экспедиции. Но это открылось много лет спустя, а в настоящее время было тем, что предоставляли СМИ.
Дело было вот в чем. Как неоднократно сообщали СМИ и "Погодники",тому что произошло в том районе, где проходил путь экспедиции, ничего не предвещало ни плохой погоды, и не было причин, чтобы законсервировать всю затею. Чтобы там ни было, но что случилось, то случилось и ничего не изменишь. НА второй день после начала Экспедиции, со стороны Антарктиды пошел сильный циклон холодного ветра с небывалой скоростью. Циклон неумолимо шел в сторону Альпийских гор. По началу признаков для волнения не было, оставалась надежда на то, что все успокоится само собой. Но не тут-то было. Циклон и не собирался успокаиваться, а только усилился. Угрозам вняли, и пытались связаться по рации с начальником экспедиции, но все было тщетно. На связь никто так и не вышел. Циклон перерос в ураган и клином врезался в горы. Шансов еще попытаться и спасти и вывести людей был потерян. Все заволокла снежная ураганная буря. Снежная буря неистово бушуя продолжалась ровно неделю, потом резко, как по мановению волшебной палочки,утихла,не оставив после себя никаких следов. Поиски продолжались неделю, в конце которой было решено прекратить поиски, с угрозой обрушения многотонного слоя снега. Если бы спустя пару дней, кто-нибудь с высоты присмотрелся к дальнему плато горы, то заметил бы еле заметную точку, медленно продвигающуюся к гребню горы. При ближайшем рассмотрении, можно было рассмотреть силуэт медленно двигающегося вдоль горы вверх человека, который из последних сил, граничащих с отчаянием медленно, но неумолимо двигался к понятной только ему цели. Его путь пролегал, по всей видимости, к большой расщелине, находившейся под широким гротом. Шаг за шагом, удар за ударом и человек почти приблизился к цели. Но тут по-видимому силы оставили его, в самый ответственный момент. Вскрикнув, он оторвался от скалы и полетел бы вниз, но его спас страховочный трос. Некоторое время он висел вниз головой, не в силах пошевелиться. Так он висел некоторое время, затем с трудом, но все же начал снимать с себя тяжелый рюкзак. Стащив его, он достал что-то завернутое в плотную непромокаемую бумагу, и после этого выпустил рюкзак из рук, отправив тот в свободное падение.

Запихнув сверток в один из больших многочисленных карманов, он с трудом хоть и без груза, вернул исходное положение. Ухватившись за кирку, он продолжил свой трудный путь. Наконец дойдя до нужного ему места, он достал сверток и разложив его в широкой расщелине, вытащил пару динамитный шашек, наполненных сами знаете чем, то есть нитроглицерином.
Грамотно заложив заряды, как опытный подрывник, он запалив шнур, находящийся в том же свертке, и быстро по возможности полез тем же путем, что и пришел. К тому времени, когда раздался взрыв, человек уже был на безопасном расстоянии. Взрыв получился довольно мощный, и тем самый он спровоцировал лавину, которая неуклонно и стремительно двигалась на виновника торжества стихии. Человек даром времени не терял, он стремительно, насколько позволяли силы двинулся вверх к открывшемуся входу ущелья, где как ни странно виднелся свет. Отчет пошел на секунды, и везение или рок судьбы стояли на кону. В самую последнюю минуту, человек последним рывком кидается всем телом во вход в ущелье, и его закрывает из поля зрения лавина, закрыв ему все пути отступления. Через некоторое время лавина спала, и взору показался девственно чистый склон горы, ничем не выдающий следы пребывания человека. Гора поглотила очередную жертву, и породив тем самым новые слухи, на которые богат изощренный человеческий ум.

***

За спиной пронесся грохот тонны снега, и лавина закрыла путь назад. У меня не оставалось, ничего другого, как двигаться вперед. Не только ради себя, но и ради тех, кого забрали безжалостные горы. Так, что остается двигаться только вперед. Пролежав немного времени и собрав остатки сил, начал продвижение вперед, ориентируясь на свет. Сколько прошло времени с тех пор, как я шел по нескончаемому коридору, я не знал. Да это и не было так уж и важно. Главной целью для меня в тот момент был свет и желание скорей до него добраться. И все-таки я добрался, хотя и самым необычным способом. Вот свет был вдали, а сделал шаг и яркий свет ударил по глазам. Я резко зажмурился, прикрыв рукой глаза. Когда яркость резко спала, я открыл глаза и не поверил тому, что увидел. Я стоял в центре круга, находящегося в центре широкой комнаты. Но в подробности окружающего меня помещения, не дала оценить резко нахлынувшая усталость. Мешком свалившись в самом центре круга, и успел еще краем сознания подумать перед тем как погрузить в беспамятство, что круг исписан странными рунами наподобие тех, что упоминали в книгах писателей. Но осмыслить и понять увиденное не успел, мое сознание заволоклась дымкой.

- Настройка пользователя завершена - ударил по нервам металлический голос идущий со всех сторон - доступ разрешен.Перехожу в режим ожидания. - произнес последнюю по видимому фразу голос и замолк. Тряхнув головой, и глубоко вздохнув, я обратился к невидимому собеседнику.

Естественно, отвечать я пока и не собирался, все мое внимание занимали попытки закрыть уши руками. Но как я не пытался, толку от этого было мало. Голос между тем продолжал вещать:

- Ваш статус неограничен, доступ к терминалу реальностей высокий, категория текущего статуса оператор. Затем голос замолк и я воспользовавшись моментом и наступившим затишьем, вздохнул свободней. Передышка дала возможность обдумать данную роль, в которой я оказался. Со слов голоса, мне дали “чин” оператора и неограниченный доступ. Но немного смущало то, что все говорилось на родном языке и вполне легко понятным языком. Решив, что в данной ситуации надо не терять момент, и взять инициативу на себя.

Немного подумав, я обратился к комнате, ни к кому особо не обращаясь:

- Назначение уровня, где я нахожусь.- спросил я гадая, поймет ли меня “благодетель”

- Пункт управления “РиМ”. Отдел распределения контроллеров, – прозвучало мне в ответ.

Запрос расшифровки информации – снова спросил я, с облегчением отнимая руки от головы. Голос стал заметно тише, чем в прошлый раз. Как будто невидимый собеседник прочел мои мысли.

- Подробная информация в Инфоблоке “РиМ”.Активирую терминал. При последних словах полусфера замерцала ярким светом и из центра появилась прямоугольная сфера. Затем на экране замелькали до боли знакомые руны, но на этот раз к моему удивлению, поначалу незнакомые стали выстраиваться в понятные мне символы. Затем мелькание прекратилось и затем женский голос, сменив “жестянку” спросил:

Назначьте имя оператора.
- Эрум – сказал я первое пришедшее в голову имя.

- Ваш статус пользователя? – снова спросил голос и на экран выпали три руны, видимо предоставив мне право выбора. Выбрав статус из предложенных вариантов, я став пропавшим принцем. Очередной вопрос не заставил себя ждать. Поначалу я увлеченно и иногда наобум выбирал предложенные мне варианты. Но спустя примерно час, стал сомневаться в том, что я делаю это то, что надо. Все уже не было похоже как раньше, как мне казалось активацией оператора. Было ощущение, что я как будто выбираю какого-то персонажа из какой-нибудь ролевой игры. Но мои догадки и домыслы так и не переросли в сомнения. От подозрений меня отвлек, вновь став скрипучим голос:

- Отсчет переброски завершен, просьба ведущего оператора подготовиться к телепортации. – вещал он – пункт назначения – “Земля”, курс на Малый Космос. Отсчет пошел…60…58…57…56…

- Эй! – воскликнул я поняв, наконец, что тут что-то не так, - какой малый Космос, черт его побери. Но голос продолжал невозмутимо вести отсчет,как будто и не слышал меня.

- А ну живо останови отсчет, уже в голос прокричал я поняв что к чему – ПРЕКРАТИ СТОП !!!. – но ответ только был голос отсчитывающий время.

Меня пробила нервная дрожи и я с остервенением стал пинать ни в чем не повинный “Блок”Так продолжалось до тех пор, пока счет не прекратился дойдя до логического завершения .Как только счет завершился, меня парализовало и я не смог двигать не рукой ни ногой. Сказать, что-либо я тоже не мог. Все что мне оставалось, так это беспомощно взирать на происходящее.
Когда неведомая сила меня сковала, сфера засверкала синим цветом и врата казавшиеся вытесанными из камня начали медленно открываться. По мере открывания врат меня неумолимо силой притягивало к вратам. Затем ворота открылись и моему взору предстал завораживающий вид космоса. Но долго наслаждаться зрелищем мне не дали, меня резко словно из пушки внесло в гостеприимно распахнутые врата. Как только я оказался за пределами меня сначала охватил панический ужас, резко сменившийся восхищением. Пронзила Но мне снова помешали вновь, весьма в грубой форме. Мое тело пронзила адская боль, и мое сознание не смогло такого вынести и ушло в благодатное беспамятство.

Глава 2.
Сын Пустыни.

Боль пронизывала все тело, как будто стремилась насладиться мигом и поиздеваться над моим бренным телом. Перед глазами мелькали белые пятна точно стая светлячков. Тело лицо все горело, ощущение такой что меня засунули в печку и заживо жарят, предварительно намяв мне бока. Для вкуса наверное, чтоб жестким не казался. Внезапно боль ушла, оставив лишь чувство жары. Решив проверить, а не сон ли это, я попытался пошевелить рукой. Мне это удалось с успехом, но весьма печальным. На этот раз боль снова заявила о себе, затмив все мысли крутящиеся в голове. Каждую мышцу свело невыносимой судорогой и связки стонали от напряжения. От этой боли я перевернулся на бок и тихо от бессилия что-либо сделать застонал. Но так к счастью продолжалось немного. Постепенно напряжение с мышц уходило и наступало полное расслабление. Вскоре все напасти кончились и надеюсь больше сюрпризов не будет. Полежав немного в таком положении, некоторое все же ожидал новой подлянки в виде новой вспышке боли. Но ничего больше не происходило за те минуты, что я лежал неподвижно, и не тратя время на ожидание, через силу заставил себя сесть. Посидев немного, таким образом немного собраться решил разобраться в обстановке в которой я оказался. Прежде всего, я занялся осматриванием себя любимого и своего снаряжения, часть которого я обнаружил радом с собой, а часть лежащего чуть в стороне. Начал осмотр конечно же с себя. На руках были одеты темные перчатки из странного материала, чем-то похожего на кожу, но грубой работы. На ногах были одеты средние сапоги если можно их так назвать.C виду простой солдатский сапог немного урезанный.Кожа так же была темной с еле заметными узорами проходящими хаотично по всей поверхности. Из одежды на мне был плащ такой же темный, внутри обнаружилось множество многочисленных карманов, в которых обязательно что-то находилось. Осмотр карманов оставил на другое время, так как после попытки что-либо вынуть из кармана, все желание обследовать их содержимое на время пропало. Тому причиной был какой-то зверек резко выскочивший из кармана за миг до того как я залез в него. Он молнией мелькнул у меня перед глазами и исчез за первым барханом. Или был или не был, прям, как в сказке. Но после того, как существо пропало я к крайнему удивлению в своей руке заметил довольно массивный с виду кинжал, хотя по весу об этом и не скажешь.C виду был обыкновенный нож, но его окружала едва заметная глазу едва заметная дымка. Она как аура облепила кинжал со всех сторон. Рукоять кинжала украшали уже знакомые мне руны. Если внимательно приглядеться, можно было рассмотреть, как руны вплетаются в кинжал, словно стремятся стать одним целым и раствориться. Вложив кинжал в ножны, которые висели на поясе, я заметил перевязь для мечей, пересекающей мне грудь крест-накрест. Протянув руку за спину, я ничего не обнаружил. Да и обнаружить бы ничего не смог бы, я бы почувствовал бы два меча у себя за спиной, лежал то я на спине. Поднявшись и размяв ноги, я оглянулся в поисках мечей, и неожиданно замер от увиденного. На меня в упор смотрел черный статный конь. Он, молча, взирал на меня своими умными глазами и не издавал ни звука, и обвиняющим взором смотрел меня. Сам того не заметив я достал из кармана кусок сахара и протянул его лошади, одновременно поглаживая его по мокрому носу. Конь схрумкнул сахар и как ни в чем бывало, попросил добавки, ткнув меня в плечо.
“Хитрый Зараза”- подумал я про себя и скормил ему еще пять кусков сахару. Съев угощение, конь ожил и радостно заржав, стал скакать вокруг меня то и дело, фыркая мне в ухо. Затем резко остановился и сделал вид, что ничего такого не было. Просто и сделал вид, что щиплет травку. Хотя травы на песке быть не могло, кроме разве что колючек, что любят их. А может у меня верблюд? Кто ж его знает…
Присмотрелся повнимательней, вдруг у меня солнечный удар?! Да нет конь как конь, обыкновенный разве, что со странностями. Да и кто из нас без странностей. Даже я вроде, как человек обычный, но окружен одними непонятными вещами и удивляюсь на первый взгляд простым вещам. Пора заканчивать философствовать, надо убираться отсюда пока не схватил солнечный удар. Со всем остальным скрабом разберусь потом, как покину это место. Убрав все вещи в седельные сумки, оглянулся напоследок, проверить не забыл ли чего, вскочил на лошадь. Перевязи с мечами, найденные в седельных сумках, на всякий случай одел. В пути всякое может случиться и надо быть готовым ко всему. Тронув лошадь слегка за подпругу, я двинулся в путь, ведущий куда угодно. Да мне было все равно куда идти, куда судьба укажет туда и пойду, если конечно сам этого захочу. Единственное чего мне хотелось, так это встретить какой-нибудь караван идущий в город и узнать куда меня телепортировала эта склянка “РИМ”-ская. Солнце клонилось вспять. Наступала ночь, и желание найти поскорей караван все усиливалось.Слегка пришпорив коня, устремился в путь,держа направление по прямой. Надежда оставалась,только попасть на след каравана.Других планов пока не намечалось.Оставил данный вопрос на потом.Все решил случай.Несмотря на все свои ожидания скакал не менее получаса,но так и не нашел ожидаемого мной каравана.Как говориться,желание не всегда совпадает с реальностью.
Ну чтож,придеться устраниваться своими силами,и как возможность провести ревизию содержимого карманов и того,что распихано в седелной сумке моего умного друга.Черт даже не знаю,как и звать его.Ну ладно,узнаю,а не азнаю дам новое.
Cлегка натянув поводья, остановил коня и слез в поисках подходящего места так называемого места отдыха. Даже и думать не о чем. Места с лихвой хватит на всех. Не заворачиваясь более поиском места, начал разворачивать свой маленький лагерь. Освободив своего коня от лишнего груза, отпустил его погулять, а сам начал осматривать содержимое в тюках и баулах, снятых с умного животного. И так что у нас есть. Что-то похожее на одеяло, завернутое тугими веревками в узел. Так дальше. Черный мешочек, довольно внушительный и внутри его имеется кучка драгоценных камней с неплохой, даже очень неплохой огранкой. Также множество золотых и серебряных монет с огранкой в виде изображения дракона восседающего на земле. Запасная перевязь с кинжалами. Так помимо еще другого многочисленного вооружения, также были в наличии книги, содержимое которых не удосужился осмотреть, отложив это на потом. На дне одного из баулов, обнаружил красивый кулон, который пойдет любой девушке. Красивое станет еще красивей. На этот раз на нем был выгравировано изображение большого дерева, обхватывающего своими могучими кронами все окружающее пространство. Было такое ощущение, что картинка живая и только скажи ей, и окажешься там, где и этот величественный великан. Тут мои размышления прервал мой умный конь. Он подошел ко мне и легонько потянул за плечо. Повернувшись в сторону настойчивого друга, спросил у него, как бы, между прочим.

- Может, не будешь отвлекать, а поможешь найти, что-нибудь чтобы укрыться от бури а? – весело спросил я, помахивая перед ним кусочком сахара и затем, в шутку подмигнул ему. Конь, посмотрев некоторое время, и кивнув в знак согласия, отправился в сторону еще не распакованных вещей. И самое главное не фыркнул и не задвигал ушами, а самое странное, в прямом смысле подмигнул. Прям, как человек. Ну, до чего умный и весьма “странный попутчик” у меня. Интересно такие кони у всех или у меня только особый и неповторимый. Ну да ладно примем этот факт, как само собой разумеющее. Конь тем временем, пока я стоял и разинув рот в очередной раз смотрел на это чудо, он подошел к маленькому черному футляру, и сорвав его с веревки к которой он был привязан, понес мне держа за импровизированную ручку. Подойдя ко мне, он положил его и передо мной и стал мирно ждать поощрения. Он выбрал положенный ему кусок сахара, не смотря за то, что я ему от щедрот своих насыпал вдвое больше, схрумкнул кусок и с видом полного достоинства, вернулся к прерванному ранее занятию. Да, дела – подумал я и решив больше ничему ни удивляться, стал тщательно рассматривать странный футляр. Размером он был около полуметра. Поверхность была матового черного цвета, изредка переливающегося ярко золотистыми всплесками. На не было ничего хоть отдаленно напоминающего о драконе облепившем земной шар. На футляре было только несколько слов, начального смысла которых поначалу я так до конца и не понял. Там была одна единственная надпись, что и на других предметах, в чем я убедился позже.

Эльмаррион. – вот и все, что гласила странная надпись. И я даже знал, что это надпись означает.”Тьма несущая свет” – но смысл слов возникающих в голове, ясности так и не принес. Наконец после довольно долгих поисков, растянувшихся до наступления ночи, я не выдержал и со словами “Проклятый мир” - ,бросил футляр далеко в сторону. Но мой быстрый гнев резко сменился безмерным удивлением, несмотря на то, что совсем недавно зарекся не удивляться. С той стороны поднялся резкий порыв ветра, и тут же стих, открыв моему взору большой шатер, способный вместить меня с конем. Но меня скорей удивило не появление самого шатра, а его внешний вид. Он был похож скорее на походный лагерь молодых октябрят на отдыхе, в далекие советские времена. Только с тем различием, что шатер располагался полукругом с расположенным по центру горящим костром. Сам костер располагался в центре этого мини лагеря, а впереди него располагалось нечто похожее на наши амбразуры. Там же в центре располагались столбы для привязывания лошадей. Налюбовавшись из далека, так как закинул футляр довольно далеко. Быстро собрав пожитки направился в cсторону шатра. Дойдя до него, и привязав Хитрюгу, так назвал я лошадь после недолгих раздумий, заметил вход в данное чудо магии, в чем уже я не сомневался. Над входом висела чистая табличка без названия, и часто мерцала, словно прося меня дать ей имя. Будь это таверной – мысленно усмехнулся я - назвал бы таверна “Разинув Рот”.И тут же,как только оформилась моя мысль табличка замерцала и на ней проявилась надпись красивыми вычурными буквами……

Таверна “Разинув Рот”

Поморгав пару раз, для проверки не мерещиться ли мне и убедившись в обратном, уже без всяких мыслей вступил В НОВУЮ по всей видимости таверну Разинув Рот. Благодаря тому, что я боле менее был подготовлен при входе, мне уже проще было подготовиться к тому, что я узрел внутри.

.

1 Следующая страница


Тимур - Маг без ограничений

Маг без ограничений 2

Предыдущая страница 2 Следующая страница


Тимур - Маг без ограничений

3 Тимур

Предыдущая страница 3 Следующая страница


Тимур - Маг без ограничений

Маг без ограничений 4

Предыдущая страница 4 Следующая страница


Тимур - Маг без ограничений

5 Тимур

Продолжение следует…

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Тимур - Маг без ограничений

Оглавление

  • (Страница 1)
    • Аннотация: Что если вы самый обычный человек?. И вам выпал шанс изменить вселенную.Как вы поступите став всесильным? На этот вопрос нет ответа? Нет есть и он перед тобой. (Страница 1)
      • Глава 1.
        Вступление.         (Страница 1)
        • Глава 2.
          Сын Пустыни.           (Страница 1)


Тимур - Маг без ограничений

Тимур

Маг без ограничений

 Читать книгу

Аннотация

Что если вы самый обычный человек?. И вам выпал шанс изменить вселенную.Как вы поступите став всесильным? На этот вопрос нет ответа? Нет есть и он перед тобой.

Содержание

Создание книги: Grizli2 (http://world-free-fantasy.narod.ru/)
Программа: ChmBookCreator
Файл взят с http://world-free-fantasy.narod.ru/
Над дизайном работали: Spider, Elfin, Angel